Katere PHP verzije si lahko izberem?

Na strežnikih kjer je mogoče izbirati verzijo PHPja, je mogoče izbrati 5.2, 5.3, 5.4, 5.5, 5.6 in 7.x.

Verzijo si pa lahko spremenite/izberete v cPanel > Select PHP Version. Kliknete na verzijo ki jo želite uporabljati in shranite s klikom na gumb “Set as current“.

Leave A Comment?

You must be logged in to post a comment.